Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Info Coronavirus/Vaccinare vs Fake News

Invision Community, Editați ...

Despre cei ce ti se adreseaza agr...

Dispar mesaje din Messenger Faceb...
 Acer Veriton N4640G barebone - ra...

Flacara mica cand bransez in prel...

Problema plita electrica

Problema pornire
 Inlocuire "pornire cu cheie&#...

Peleti amestecati cu boabe porumb...

Reparatie acoperis din sindrila b...

Multifunctional color 1000 RON max
 Nu merge sunetul pe cablu

Am și eu un porcușor ca...

Black Friday Pro pentru echipamen...

Amplificatoare IPRS Baneasa (cod ...
 

Ubuntu in masina virtuala

- - - - -
  • Please log in to reply
6 replies to this topic

#1
hhawck

hhawck

    Junior Member

  • Grup: Members
  • Posts: 194
  • Înscris: 25.02.2014
Salut ! Cand dau in modu live s-au sa instalez imi apare un mesaj :  This kernel requires the following features not  present on the CPU:
pae
Unable to boot - please use a kernel appropriate for your CPU . Cum pot rezolva,stie cineva ?

#2
adr1an_id

adr1an_id

    Member

  • Grup: Members
  • Posts: 436
  • Înscris: 06.06.2012
Intri la settings/system/processor si bifezi pae, vezi in poza

Attached Files

  • Attached File  pae.PNG   20.14K   45 downloads


#3
mapost

mapost

    Member

  • Grup: Members
  • Posts: 337
  • Înscris: 11.06.2002
Iată:
Attached File  PAE-virtualbox.jpg   86.33K   40 downloads

#4
hhawck

hhawck

    Junior Member

  • Grup: Members
  • Posts: 194
  • Înscris: 25.02.2014
imi apre Ubuntu 14.04 si altceva nimic

#5
0x0c

0x0c

    Membru inferior

  • Grup: Senior Members
  • Posts: 2,799
  • Înscris: 28.07.2014

View Posthhawck, on 09 mai 2015 - 20:59, said:

imi apre Ubuntu 14.04 si altceva nimic
Așa apare când îl instalezi pe calculator direct...

#6
mapost

mapost

    Member

  • Grup: Members
  • Posts: 337
  • Înscris: 11.06.2002
Eşti tare! "nu merge, nu merge"
Offf... Nu zici că e V-Box sau VMWare sau ce ai acolo; pune o poză, zi ceva util dacă vrei să rezolvi!

#7
hhawck

hhawck

    Junior Member

  • Grup: Members
  • Posts: 194
  • Înscris: 25.02.2014
In V-Box am dat in mod live si mi-a aparut fundal negru in care scria asa ceva 000000000, si nu stiu mai ce. Am asteptat si dupa aia a aparut Ubuntu 14.04,am asteptat sa vad ce mai apare,dupa care a mai aparut un fundal negru si altceva nimic!

Anunturi

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Forumul Softpedia foloseste "cookies" pentru a imbunatati experienta utilizatorilor Accept
Pentru detalii si optiuni legate de cookies si datele personale, consultati Politica de utilizare cookies si Politica de confidentialitate