Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Jurnal constructie casa.

Indepartarea Americii de Europa

blu-ray writer LG- scrie doar cu ...

Problema potential virus
 Vibratie masina la accelerare - p...

Facultate

3.5" device/SSD/HDD adapter

Problema cu placa Video
 Vodafone Smart Mini 4

Blocaje laptop Asus N61JQ

Dictionar de geografie englez-roman

Cum pot sa am mai multe IP-uri ex...
 Aparat popcorn

Pot vedea postariile vechi?

Ce poti face dupa terminarea facu...

Game tester, Gameloft Cluj
 

Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

Probleme pornire Golf 4 1.4 16 v

  • Please log in to reply
11 replies to this topic

#1
catosp

catosp

    Junior

  • Grup: Members
  • Posts: 282
  • Înscris: 28.02.2008
  • ID membru: 295,406

Salutare tuturor!


Am urmatoarea problema: Am pornit masina azi si am tinut-o pornita la relanti vreo 5 minute, dupa care am dat sa o repornesc si nu mai merge,,,adica nu mai invarte deloc electromotorul, parca imi blocheaza cheia cand dau sa pornesc masina. Merge pus contactul, imi apar martorii si apoi se sting , iar cand dau mai departe sa o pornesc  nu mai misca nimic. Baterie are, erori in bord niciuna, mentionez ca am facut schimbul de ulei recent iar prostii aia de la service au pus ulei peste maximul de la joja cu aprox 5 mm. Sa fie asta cauza ?


Multumesc anticipat !

#2
andreic

andreic

    Superior Member

  • Grup: Moderators
  • Posts: 51,831
  • Înscris: 07.02.2003
  • ID membru: 2,942
  • Locație: Bucuresti, KN34AL
Nu, pur si simplu ai ceva probleme la releu sau demaror (sau siguranta de la releu de pornire). Pe vremuri cand demaroarele uzate de la Dacie nu mai porneau mesterii le ciocaneau putin si-si dadeau drumul, picau pe un punct mort si nu faceau contact. Nu deranjeaza cativa mm peste maxim, si eu am asa la 2 masini, e greu sa estimesi la rece cat intra, la cald se scurge tot si vezi ca ai depasit putin. Problema e sa nu depasesti prea mult acel maxim ca atunci lagarul de la bielete sau arborele cotit o sa plescaie in ulei si asta nu e bine deloc ca-l face cu bule de aer.

#3
rasistu

rasistu

    Troll

  • Grup: Senior Members
  • Posts: 7,320
  • Înscris: 20.03.2011
  • ID membru: 674,445
  • Locație: Where the grass is green and the girls are pretty
cum adica iti blocheaza cheia? la mine la fiat daca imi moare motorul nu mai pot sa dau inca o data la demaror cum era la daciile vechi, trebuie sa iau contactul dupa care ma lasa sa invart cheia. se intampla la fel la tine? nu poti sa invarti cheia?

cand se sting martorii? cand invarti de cheie si ajunge pe pozitia demarorului? de parca iti taie alimentarea? atunci nu mai ai baterie.

#4
adisz

adisz

    Active Member

  • Grup: Members
  • Posts: 1,455
  • Înscris: 07.11.2006
  • ID membru: 107,581
  • Locație: Tg.Mures
S-ar putea deasemenea sa fie de vina blocul contact.

#5
catosp

catosp

    Junior

  • Grup: Members
  • Posts: 282
  • Înscris: 28.02.2008
  • ID membru: 295,406

View Postrasistu, on 19 martie 2014 - 20:18, said:

cum adica iti blocheaza cheia? la mine la fiat daca imi moare motorul nu mai pot sa dau inca o data la demaror cum era la daciile vechi, trebuie sa iau contactul dupa care ma lasa sa invart cheia. se intampla la fel la tine? nu poti sa invarti cheia?

cand se sting martorii? cand invarti de cheie si ajunge pe pozitia demarorului? de parca iti taie alimentarea? atunci nu mai ai baterie.
Am reusit sa o pornesc pana la urma, insa nu sunt sigur ca nu o sa-mi faca la fel pe viitor. Deci ca sa-ti raspund la intrebari : Bag cheia in contact, dupa care rotesc cheia pana cand se aprind si se sting martorii, insa cand vreau sa avansez cu cheia inca o treapta ca sa o pornesc nu mai pot face acest lucru, de parca ar fi blocata. Teoria mea e urmatoarea: Deoarecee uleiul este peste limita atunci excesul se arde mai repede si imi infunda catalizatorul, si e posibil ca sonda lambda sa-mi blocheze contactul...e gresit cum cred ?



#6
Al3csutzul

Al3csutzul

    Active Member

  • Grup: Senior Members
  • Posts: 3,245
  • Înscris: 19.07.2006
  • ID membru: 87,205
  • Locație: Iasi

View Postcatosp, on 19 martie 2014 - 21:07, said:

Am reusit sa o pornesc pana la urma, insa nu sunt sigur ca nu o sa-mi faca la fel pe viitor. Deci ca sa-ti raspund la intrebari : Bag cheia in contact, dupa care rotesc cheia pana cand se aprind si se sting martorii, insa cand vreau sa avansez cu cheia inca o treapta ca sa o pornesc nu mai pot face acest lucru, de parca ar fi blocata. Teoria mea e urmatoarea: Deoarecee uleiul este peste limita atunci excesul se arde mai repede si imi infunda catalizatorul, si e posibil ca sonda lambda sa-mi blocheze contactul...e gresit cum cred ?
da foarte !!

1. daca poti duce cheia pana pe ultima treapta (unde ar trebui electromotorul sa-si inceapa munca) dar din varii motive acest lucru nu se intampla ,verifica tot de la relee,contact,electromotor in aceasta ordine.
2.daca nu poti duce cheia pe ultima treapta ca si cum ar fi blocata de catre ceva, schimba contactul.

3.ce balarii vorbesti acolo ? ce ulei peste limita? ia povesteste mai multe

#7
RealThing

RealThing

    Si nu ne duce pe noi in ispita, caci gasim drumul si singuri.

  • Grup: Senior Members
  • Posts: 9,231
  • Înscris: 06.02.2006
  • ID membru: 64,748
  • Locație: Bucuresti
Din ce spui tu ai probleme cu contactul, citez: "cand vreau sa avansez cu cheia inca o treapta ca sa o pornesc nu mai pot face acest lucru, de parca ar fi blocata" Daca ceea ce ai scris tu e corect, ce rahat legatura are asta cu uleiul peste nivelul maxim? Si daca asta e realitatea, "mecanicii" aia merita trasi pe roata.

#8
campary

campary

    Junior

  • Grup: Members
  • Posts: 494
  • Înscris: 16.09.2005
  • ID membru: 47,323
Uleiul cu 5 mm peste maxim nu are legatura cu pornirea, clar! Nici nu stranuta motorul din cauza lui.
Problema ta este data de partea electrica a contactului de pornire, nu ai ce-i face, trebuie inlocuita. Se gaseste separat de contactul cu cheie. Orice curatare a partii electrice a contactului cu diverse spray-uri rezolva problema pe moment sau nu o rezolva de loc.

#9
rasistu

rasistu

    Troll

  • Grup: Senior Members
  • Posts: 7,320
  • Înscris: 20.03.2011
  • ID membru: 674,445
  • Locație: Where the grass is green and the girls are pretty
ultima treapta a contactului, adica demarorul, este blocata mecanic. ai tu ceva probleme pe acolo. mergi la cineva priceput sa puna diagnosticul, nu te apuca sa cumperi contact nou.

#10
catosp

catosp

    Junior

  • Grup: Members
  • Posts: 282
  • Înscris: 28.02.2008
  • ID membru: 295,406

Salutare din nou ! Iar am dat de aceeasi problema numai ca acum s-a manifestat astfel : Dupa o pornire la rece de vreo 3 minute a inceput sa tremure relanti-ul, iar acceleratia s-a turat usor de la 800 rpm la 1000 rpm, cand am vazut asta am oprit masina. Cand am incercat sa pornesc din nou, am dat la cheie s-au aprins martorii, s-au stins iar cand am vrut sa o pornesc a mers cheia inca o treapta, s-a auzit un "clant" subtire de la clapeta de acceleratie, dupa care nu a mai miscat nimic, nici electromotor, nici nimic. Acum probabil daca o las sa se raceasca 30 minute va porni din nou. Dupa ce am citit pe net ...e posibil sa fie sonda lambda care nu-mi da voie sa pornesc ? Va multumesc !

#11
Evergreen

Evergreen

    Proud "United Gashka" member

  • Grup: Senior Members
  • Posts: 11,257
  • Înscris: 09.12.2004
  • ID membru: 26,920
  • Locație: Area 51
fa-i o scanare ca din martori aprinsi si clantzuri subtiri nu stie nimeni sa zica ce e

#12
catosp

catosp

    Junior

  • Grup: Members
  • Posts: 282
  • Înscris: 28.02.2008
  • ID membru: 295,406

View PostEvergreen, on 27 martie 2014 - 19:22, said:

fa-i o scanare ca din martori aprinsi si clantzuri subtiri nu stie nimeni sa zica ce e
Am facut si nu-mi da nimic nicio eroare. Am mai rasfoit pe net si am vazut ca ar putea fi electromotorul (aceleasi simptome), se aude un "clant" adica cupleaza bendixul dar nu invarte nimic.

Reclamă

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users