Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Info Coronavirus/Vaccinare vs Fake News

NVIDIA RTX 4090 vs RTX 3090 Ti | ...

I5 10400F sau I5 11400F?

Google Pixel 6 vs Samsung S21 Fe
 Abatere de la autorizatie casa

Rețeaua RCS va pune Aleph si toat...

Navigatie blocata

Recomandare tastatura
 Slavia Praga - CFR Cluj 6.10.2022...

Problema citire stick USB

Recuperare document Office

USB-C obligatoriu pe toate dispoz...
 Thessaloniki - Izmir Ferry incep...

Informații despre VOYO !

VUNK - Felicitari, ai reusit!

AMPShare: Scule de marci diferite...
 

dist independente bazate pe surse

- - - - -
  • Please log in to reply
20 replies to this topic

#19
same75

same75

    Active Member

  • Grup: Members
  • Posts: 1,213
  • Înscris: 28.01.2007
Incearca mplayer -ao oss -framedrop

Edited by same75, 22 April 2010 - 11:00.


#20
smotocel69

smotocel69

    New Member

  • Grup: Members
  • Posts: 23
  • Înscris: 05.07.2009

View Postsame75, on 22nd April 2010, 11:59, said:

Incearca mplayer -ao oss -framedrop
daca e cu -framedrop se vede in poze. si sunetul tot in spate ramane

#21
smotocel69

smotocel69

    New Member

  • Grup: Members
  • Posts: 23
  • Înscris: 05.07.2009
iar fac dublu post...
am pus Arch. l-am configurat. tot. cand am dat play la sherlock holmes.mkv se vedea perfect. si foloseam totem(pe Ubuntu cu totem se vede in reluare). dupa asta mai descarc un film(tot hd1080p). il pun in totem. ii dau play si mare mi-a fost mirarea cand am vazut ca se misca in reluare(in reluare rau). dupa asta l-am deschis cu mplayer. si cu asta filmul a mers perfect.
care sa fie motivul?

filmele au acelasi codec si ambele au 24fps :|

Anunturi

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Forumul Softpedia foloseste "cookies" pentru a imbunatati experienta utilizatorilor Accept
Pentru detalii si optiuni legate de cookies si datele personale, consultati Politica de utilizare cookies si Politica de confidentialitate