Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Satisfactii traite, dar in necuno...

Ventilator laptop

Samsung XCover 4

Abuzurile israelului asupra pales...
 Segmenti

Caut spre donatie/sau c.cost - re...

Recomandare placa video 4k

Permis categoria B1
 (film bizar) Hard To Be A God

Unele mașini hibride consuma...

Singapore, prima țara din lume ca...

Asus Rog GL753VD upgrade SSD
 abric + circular + ?

Cum sa modific din Hollywood in S...

Reziliere leasing inainte de prim...

a picat dns-ul la upc?
 
Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

Golf 4 1.9TDI probleme pornire si ESP dupa spalare

- - - - -
  • Please log in to reply
6 replies to this topic

#1
Dan-Oltean

Dan-Oltean

    Junior

  • Grup: Junior Members
  • Posts: 11
  • Înscris: 17.04.2017
  • ID membru: 985,498

Buna ziua.
Am tot asteptat zicand ca o fi din cauza frigului, dar cand vad ca s-a incalzit si problema nu dispare...ma nenoroceste.
Ca sa trec la subiect, am un Golf 4 1.9 TDI 101cp din 2003.
Problema e asa: Dupa fiecare spalare (indiferent ca e la spalatorie sau acasa cu furtunul), pornirea motorului e foarte greoaie. Mai exact trebuie sa dau la automat cateva secunde buna pana sa porneasca motorul. Chestia asta se intampla repetat de catvea ori dupa fiecare spalare.
Pe langa asta, concomitent cu pornirea greoaie, Esp-ul ramane dezactivat(martorul aprins in bord) si nu reactioneaza in nici un fel la apasarea butonului. Dupa oprirea si repornirea motorului, uneori martorul se stinge, alteori inca ramane aprins. Aceste doua probleme le intampin la fiecare pornire a motorului in primi 40-50 de km dupa fiecare spalare(aproximativ)
Ideea mea este ca ajunge apa undeva...dar unde..
Ce parere aveti?
Ce ar trebui sa am in vedere sa verific?
A mai intampinat cineva aceasta problema?
Multumesc anticipat!

#2
Serafim606

Serafim606

    Evadat din Iad

  • Grup: Senior Members
  • Posts: 11,304
  • Înscris: 25.11.2014
  • ID membru: 888,446
  • Locație: Dincolo
Testerul ce erori da?

#3
unbrutus

unbrutus

    Active Member

  • Grup: Senior Members
  • Posts: 3,342
  • Înscris: 23.02.2017
  • ID membru: 980,615
Mecanic?
Diagnoza?
Daca nu spui nimic din ce ai facut pana acum in atatea luni... greu

#4
Lowrider

Lowrider

    Active Member

  • Grup: Senior Members
  • Posts: 2,044
  • Înscris: 22.05.2005
  • ID membru: 37,209
  • Locație: Brasov
Pai a spus in primul post ce a facut atatea luni:

 Dan-Oltean, on 19 mai 2017 - 20:39, said:

Am tot asteptat zicand ca o fi din cauza frigului
Tu nu stiai ca Golf-urile au un sistem de self-repair pe vreme buna? Tot ce trebuie sa faci e sa astepti trecerea iernii cu o cana de ceai cu rom in mana, pt ca la primavara se repara masina de la sine, odata cu aparitia ghioceilor.
Acum serios: daca ai problema numai dupa ce ai spalat masina, iar dupa ce umbli cu ea problema dispare, inseamna ca-ti intra apa undeva unde nu ar trebui. Motorul incalzindu-se, temperatura in compartimentul motor urca si foarte probabil apa/umezeala se evapora, ceea ce face ca problema ta sa dispara si sa poti porni normal.
Ai problema asta si cand ploua sau doar cand o speli?
Ce poti face:
- data viitoare cand speli masina nu mai baga jetul puternic in grila fata si sub masina. Ai scut la motor? Daca nu ai si bagi jetul de apa pe dedesubt, te-ai scos. In zona grilei ai palnia de la admisie (stiu, nu e limbaj de specialitate, dar e mai usor de priceput) si daca bagi apa in admisie iar te-ai scos.
- verifica dupa spalare pe unde s-a infiltrat apa si urmareste ce componente s-au umezit. Poate iti ajunge cumva apa pe la starter, bujii, etc, componente implicate direct in pornire
- fa o diagnoza si vezi ce-ti spune despre senzorul de rotatii/turatii. E posibil ca ala sa-ti faca toate problemele, a patit-o un prieten si avea exact aceleasi simptome: pornire greoaie in anumite momente si martor ESP aprins.

#5
Dan-Oltean

Dan-Oltean

    Junior

  • Grup: Junior Members
  • Posts: 11
  • Înscris: 17.04.2017
  • ID membru: 985,498
Am observat problema si dupa ultima ploaie, ce-i drept pornirea a fost ceva mai ok decat dupa spalare, dar totusi nu normala.

#6
Lowrider

Lowrider

    Active Member

  • Grup: Senior Members
  • Posts: 2,044
  • Înscris: 22.05.2005
  • ID membru: 37,209
  • Locație: Brasov
Bun, vezi unde si pe unde ti se infiltreaza apa. Asigura-te ca traseele de evacuare a apei sunt curate, sa n-ai frunze sau alte mizerii in ele.

#7
Dan-Oltean

Dan-Oltean

    Junior

  • Grup: Junior Members
  • Posts: 11
  • Înscris: 17.04.2017
  • ID membru: 985,498
Am curatat cu aproximativ 3 saptamani in urma jgheaburile. Intr-adevar erau pline de frunze si praf/nisip. De atunci am spalat-o o data si tot de atunci s-a intamplat si chestia cu ploaia, avand aceeasi problema cu pornirea la ambele evenimente, dar si cu esp-ul in cazul spalarii. Sub motor am scut de plastic si nu obisnuiesc oricum sa bag jetul sub masina

Anunturi


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users