Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Info Coronavirus/Vaccinare vs Fake News

Alergie sau altceva?

Perseidele

Samsung doreste ca pana in 2025 n...
 Despre "Drugtest 5000"

La multi ani @pufonel!

lichid racire Tico Daewoo

Laptop Asus nou cu ssd 980gb scri...
 Multimedia, Office - AV1, x265 De...

Platformele online schimba ordine...

Impas succesiune

Share imagini iPhone HEIC?
 xiaomi se blocheaza

Carbonaut, not great, not terribl...

Amplificare semnal GSM

Oneplus 10T
 

Sagem MYX5-2

- - - - -
  • Please log in to reply
3 replies to this topic

#1
FireSky

FireSky

    Member

  • Grup: Members
  • Posts: 884
  • Înscris: 20.01.2005
Salut.Am un Sagem MYX5-2 de un an de zile,pana acum n-am avut probleme cu el,insa cum,dupa ce se blocheaza tastatura automat,pierde semnalul,iar in momentul in care deblochez tastatura,isi revine.Am incercat sa i scot blocarea automata a tastaturii,insa la fel,cand intra in stand by,isi pierde semnalul.
Nu i deblocat,nu am umblat in el.Are idee cineva ce poate sa aiba?

#2
alingr

alingr

    New Member

  • Grup: Members
  • Posts: 16
  • Înscris: 07.12.2005
Vezi poate este ceva de la soft!

#3
raptyle

raptyle

    Junior Member

  • Grup: Members
  • Posts: 234
  • Înscris: 30.08.2005

View Postalingr, on Dec 16 2005, 09:09, said:

Vezi poate este ceva de la soft!
asa cum spunea si alingr s-ar putea sa fie ceva din soft sau poate sursa telefonului.am avut si yo un sagem si cam tot la fel imi facea.l-am dus la un service si aia miau spus ca e din soft sau sursa si nu lam mai facut miam luat altul.

#4
lord_dizzy

lord_dizzy

    Junior Member

  • Grup: Members
  • Posts: 220
  • Înscris: 06.11.2003
Am exact aceeasi problema si ma gandeam ca poate cineva stie sigur acum, "dupa atatia ani" de la ce ar fi problema.
Ideea e ca telefonul merge perfect atat timp cat il butonezi (are semnal, pot efectua si primi apeluri). Dar daca-l las cam 30 secunde, intra intr-un fel de stand-by unde afiseaza, abia lizibil, ceasul (ora exacta). Comportamentul este obisnuit insa aici, el pierde semnalul (nu mai pot fi sunat), iar daca vreau sa-l "trezesc", moment de cateva secunde raspunde foarte greu la comenzi pana ce se reinregistreaza in retea (se aude un sunet caracteristic la conectarea in retea). Apoi totul devine perfect, pana ce-l las iar in pace si povestea se repeta.
Mentionez ca telefonul este al batranilor si pentru ei este suficient ce ofera (aprox 5 zile baterie si un telefon obisnuit, fara nevoi multimedia).

Mii de scuze pentru "resurectarea" unui vechi thread, dar n-am vrut nici sa deschid altul daca s-a mai mentionat anterior aceasta problema...

Anunturi

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Forumul Softpedia foloseste "cookies" pentru a imbunatati experienta utilizatorilor Accept
Pentru detalii si optiuni legate de cookies si datele personale, consultati Politica de utilizare cookies si Politica de confidentialitate