Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Info certificate digitale COVID-19

COVID-19: Raportari · Stiri Oficiale

Info Coronavirus/Vaccin vs. Fake News

Informatii utile stare de alerta
 Shattered (2022)

Reintoarcerea la munca

Hidroelectrica a lansat platforma...

Recomandare laptop/tableta pt filme
 Cooler LGA1700

Probleme Baterie audi4 sau altern...

Problema statie meto Lidl

Atlas Residence Aviatiei
 purificator in conflict cu umidif...

Pot medicii dermatologi sa prescr...

Uitati-va aici, site de vanzari n...

Top Rezidential
 

Procesor doar jumatate viteza

* * * * * 1 votes
  • Please log in to reply
7 replies to this topic

#1
botelucian

botelucian

    Senior Member

  • Grup: Senior Members
  • Posts: 3,830
  • Înscris: 23.03.2007
Salut, am un laptop toshiba L50 cu un procesor i3 gen 4 care de ceva vreme merge doar la 800 mhz . Coolerul merge doar la pornire cateva secunde  apoi nu mai porneste. Am schimbat pasta la procesor + reinstall windows, reset bios.
Chiar daca intru in bios se opreste coolerul dupa cateva secunde.
Ceva idei?

Edited by botelucian, 06 December 2021 - 17:44.


#2
kopilu_198

kopilu_198

    Active Member

  • Grup: Members
  • Posts: 1,839
  • Înscris: 25.10.2008
E setat pe balanced mode, performance?

#3
botelucian

botelucian

    Senior Member

  • Grup: Senior Members
  • Posts: 3,830
  • Înscris: 23.03.2007
Performance, in priza . Am testat si cu baterie si fara. Nu "sare" la 1.7 cat ar trebui si nici ventilatorul nu mai porneste dupa cele cateva secunde initiale

#4
nicu991

nicu991

    Junior Member

  • Grup: Members
  • Posts: 154
  • Înscris: 03.03.2014

Vizualizare mesajbotelucian, pe 06 decembrie 2021 - 17:55, a scris:

Performance, in priza . Am testat si cu baterie si fara. Nu "sare" la 1.7 cat ar trebui si nici ventilatorul nu mai porneste dupa cele cateva secunde initiale
Unge ventilatorul ala... o fi gripat de la atata functionare si porneste doar cand primeste tensiunea maxima.

#5
Leo2006

Leo2006

    Senior Member

  • Grup: Senior Members
  • Posts: 3,992
  • Înscris: 30.08.2006
Reseteaza biosul si reconfigureaza-l. Poti sa faci poze la ecrane ca sa nu te incurci.
Daca ventilatorul se invarte fara zgomot atunci nu are de ce sa se gripeze. E altceva care opreste ventilatorul.

#6
vj_Heaven

vj_Heaven

    Senior Member

  • Grup: Senior Members
  • Posts: 2,792
  • Înscris: 19.07.2005
Vezi temperatura de la cpu, daca coolerul nu merge pentru ca e stricat atunci procesorul se protejeaza reducandu-si frecventa.

Daca coolerul si temperaturile sunt ok vezi si softul de la igpu, intel graphics. Avea si ala niste profile care afecta si CPU, am intalnit la cineva si ii tinea CPU blocat la 1000mhz.

#7
botelucian

botelucian

    Senior Member

  • Grup: Senior Members
  • Posts: 3,830
  • Înscris: 23.03.2007
Softurile zic ca are 27-28* procesorul, coolerul merge , dar numai la pornire.
Inteleg ca reduce procesorul dar ju ar trebui sa mearga intruna ventilatorul?

#8
pufarin

pufarin

    Senior Member

  • Grup: Senior Members
  • Posts: 3,839
  • Înscris: 21.02.2006
Am patit ceva asemanator cu un Acer, mergea ventilatorul pana intra in windows la fel si la oprire cum ii dadeam shut down pornea ventilatorul. Rezolvarea  a fost sa-i fac update de bios.

Anunturi

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Forumul Softpedia foloseste "cookies" pentru a imbunatati experienta utilizatorilor Accept
Pentru detalii si optiuni legate de cookies si datele personale, consultati Politica de utilizare cookies si Politica de confidentialitate