Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Info Coronavirus/Vaccinare vs Fake News

lichid racire Tico Daewoo

Laptop Asus nou cu ssd 980gb scri...

Multimedia, Office - AV1, x265 De...
 Platformele online schimba ordine...

Impas succesiune

Share imagini iPhone HEIC?

xiaomi se blocheaza
 Carbonaut, not great, not terribl...

Amplificare semnal GSM

Oneplus 10T

Va doriți revenirea tramvaielor p...
 Ce inseamna "modificare publi...

Alegere laptop dintre variantele ...

Constructie bicicleta electrica

Exponometru extern si obiectiv de...
 

No signal, no beep, no nada !

- - - - -
  • Please log in to reply
45 replies to this topic

#37
Motanu13

Motanu13

    Senior Member

  • Grup: Senior Members
  • Posts: 5,599
  • Înscris: 10.02.2011
Pana la urma ce faci, iei o configuratie noua sau incerci sa pui pe picioare sistemul ala ?

#38
cain2k

cain2k

    Member

  • Grup: Members
  • Posts: 874
  • Înscris: 29.06.2008
@L0RELYAN:

Da - foarteeee curios. CPU-ul inițial a fost un Phenom x4 960T Black Edition (din 2012 până în 2020). Anul acesta am simțit o „îngreunare” și am cautat cel mai puternic CPU ce putea fi montat pe placa mea de bază - din seria FX 83XX. Astfel am găsit la second un FX 8350 (sau 8320 - ceva 83XX). De când l-am montat până când nu a pornit acum 3 zile, nu s-a mai umblat la el (în sensul că nu s-a mai demontat/ montat ceva).

Eu vă mulțumesc pentru informații și disponibilitatea de a mă ajuta, dar fac un calcul destul de simpul:

- vârsta componentelor, probabilitatea mare de a se strica, banii investiți pentru performanța de acum 8 ani (performanță vs consum vs fiabilitate) vs banii investiți pentru un sistem actual (performanță vs. consum vs. fiabilitate).

Să fac o paralelă : dacă ai o mașină de 8 ani și începi să investești în ea, este posibil să realizezi la final, când tragi linie, că puteai să-ți achiți cca. 50-60% din costul unei mașini noi.

Aşadar şi prin urmare. Grecii fac comerţ pe mare. Prin urmare şi-aşa deci. Este vorba despre greci ! Posted Image

Edited by cain2k, 30 September 2020 - 19:32.


#39
myezu

myezu

    Junior Member

  • Grup: Members
  • Posts: 205
  • Înscris: 20.08.2007
Aceeasi chestie mi s-a intamplat acum 2 saptamani , fara beep, fara semnal video . Am verificat toate componentele fara sa scot placa de baza din carcasa, acelasi rezultat .
Am scos placa de baza din carcasa , cand scos-o am observat ca un surub ce o prindea in carcasa nu era strans si probabil din cauza asta facea contact cu carcasa; am asamblat toate piesele fara carcasa (am schimbat si pasta la procesor daca tot am desfacut ) si a luat-o din prima  Posted Image . Acum eu zic ca avea simptomele astea din cauza faptului ca facea contact placa de baza cu carcasa .
Poate te ajuta  sa il asamblezi fara carcasa si sa vezi daca porneste .
Ps: cu 2-3 zile inainte de simptome am facut curatenie pe birou si l-am miscat sa sterg praful de sub el .

Edited by myezu, 01 October 2020 - 09:19.


#40
Dany_Darke

Dany_Darke

    ✠ Fear of the dark ツ

  • Grup: Super Moderators
  • Posts: 21,357
  • Înscris: 07.06.2014

View Postmyezu, on 01 octombrie 2020 - 09:18, said:

am observat ca un surub ce o prindea in carcasa nu era strans si probabil din cauza asta facea contact cu carcasa [...] Acum eu zic ca avea simptomele astea din cauza faptului ca facea contact placa de baza cu carcasa .

un surub strans tine placa in pozitia ei pe distantierele specifice. reciteste ce ai scris si vezi greselile de logica

#41
L0RELYAN

L0RELYAN

    Member

  • Grup: Members
  • Posts: 720
  • Înscris: 30.04.2020

View PostDany_Darke, on 01 octombrie 2020 - 09:43, said:

...vezi greselile de logica

Cel mai probabil, chiar daca defectuos, userul myezu a incercat sugestia demontarii componentelor si reasamblarea acestora pe un fel de banc de lucru.

#42
viceroy56

viceroy56

    Senior Member

  • Grup: Senior Members
  • Posts: 9,851
  • Înscris: 28.10.2006
Am recomandat deja testarea in afara carcasei in postul #4.
Nu a spus daca a facut-o sau nu.

Edited by viceroy56, 01 October 2020 - 13:47.


#43
L0RELYAN

L0RELYAN

    Member

  • Grup: Members
  • Posts: 720
  • Înscris: 30.04.2020

View Postviceroy56, on 01 octombrie 2020 - 13:47, said:

...
Nu a spus daca a facut-o sau nu.

Cu siguranta nu !
S-a jucat cu procesoarele, altminteri se poate vedea ca-s luate in discutie (au aparut pe parcursul discutiei) diverse modele, Phenom x4 9550, FX-8350, Phenom x4 960T. !
AM2/AM2+ apoi AM2+/AM3 apoi AM3+

Se putea preciza de la inceput !

#44
cain2k

cain2k

    Member

  • Grup: Members
  • Posts: 874
  • Înscris: 29.06.2008

View Postviceroy56, on 01 octombrie 2020 - 13:47, said:

Am recomandat deja testarea in afara carcasei in postul #4.
Nu a spus daca a facut-o sau nu.

Încă nu - aștept weekend-ul și-l scot din carcasă. E posibil să se fi jucat copii și să se fi mișcat..

Momentan cooler-ul este scos (am făcut testul sugerat de L0RELYAN) și stă pe balcon la socrii (de la PC-ul lor am scos placa video pentru teste). Ei și-au achiziționat alt PC și pot lua ambele unități să le dezasamblez (inclusiv sursele) și să testez (mai puțin placa de bază).

Mulțumesc !

Edited by cain2k, 01 October 2020 - 16:49.


#45
cain2k

cain2k

    Member

  • Grup: Members
  • Posts: 874
  • Înscris: 29.06.2008
Back - dezasamblat, curățat, buba-i 99% placa de bază. Fan-ul CPU-ului nu pornește - este într-o poziție mai ciudată. Dar am mufat fan-ul la Power Fan și funcționează - deci nu-i stricat coolerul.

Am pus și un speaker pe placa de bază și nu beep dacă nu are RAM-ul inserat - alt semn (bine, poate-i stricat speakerul).

O placă nouă costă 250 lei (SH) dar nu m-aș încurca... Nu voi mai investi în această platformă, la ce performanțe are.

Mulțumesc !

Edited by cain2k, 02 October 2020 - 14:13.


#46
christig

christig

    Senior Member

  • Grup: Senior Members
  • Posts: 8,850
  • Înscris: 31.10.2002
Salut. Aceeași placa pica în același mod că în postul 1  și la mine. Îl închid de bun și a 2 a zi...ventilatoarele merg, hdd urile, cd romul alimentate...numai nu face beep și no video.
Am verificat placa video, merge, sursa merge...pe alt pcb.
In final am găsit una identica SH. A mers ai aia câteva zile...și de ieri face precum cea veche. La asta când s a trezit dintr un sleep ..a intrat buzzerul beeeeep...beep...mai stătea...iar bâzâia. I am dat un restart și ăla a fost finalul ..că n a mai pornit. Acum am 2 placi identice care sunt moarte în mod identic. Ori le a ars sursa...ori au un timebomb prin ele :>

Anunturi

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Forumul Softpedia foloseste "cookies" pentru a imbunatati experienta utilizatorilor Accept
Pentru detalii si optiuni legate de cookies si datele personale, consultati Politica de utilizare cookies si Politica de confidentialitate