Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Cum vi se par noile generatii ce ...

Conector audio

BMW 318i - experiment

24 pe Prime Video Romania?
 Taylor Swift - Gorgeous

Reclama/spot publicitar Vodafone

De ce oscileaza puterea semnalului?

Retromobil
 Car kit/holder similar Brodit dar...

Filme la care

LEON 1M - 1.9 TDI -diverse probleme

Î din i ca default in Microsoft Of...
 Problema extensie fisier Power Po...

Oferta de portare in alta retea l...

Honda Civic 2018 1.5T MT Brillian...

Filme despre/cu Al Capone
 
Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

problema placa retea

- - - - -
  • Please log in to reply
1 reply to this topic

#1
nickwhu

nickwhu

    Junior

  • Grup: Members
  • Posts: 180
  • Înscris: 12.11.2006
  • ID membru: 108,623
Salutare, imi cer scuze daca fac off topic in aceasta sectiune, dar daca considerati ca am gresit locul, rog persoana cu drepuri sa il mute unde ii este locul.

Acum sa trecem la problema pentru care am deschis acest topic.
Am achizitionat recent o placa de retea TP-Link TG-3468, am conectat-o la paca de baza (ASUS M2N-E) iar in momentul in care am incercat sa deschid calculatorul nu a pornit. Am incercat din nou si a mers perfect. Dupa deschidere placa de reta nu imi aparea in managment pentru a putea instala driver-ul. Am in cercat in alt port aceeasi problema. Cand m-am dus astazi inapoi sa schimbe placa, vanzatorul de acolo imi spune ca nu poate sa imi dea alta, pentru ca in opinia lui placa de retea este arsa, adica are un defect fizic si din acest motiv o va trimite in garantie. Va rog sa imi speni cum as putea sa fac o diagnoza la placa de baza pentru a putea confirma spusele lui si ca pe viitor sa nu ma trezesc cu aceeasi problema, in a arde o alta placa?

Va multumesc anticipat pentru suport.

#2
mhanor

mhanor

    Active Member

  • Grup: Members
  • Posts: 1,496
  • Înscris: 12.01.2004
  • ID membru: 10,152
  • Locație: Iași
Vânzătorul este doar atât, el nu depanează și nu constată. Trimite-o în garanție. Dacă placa de bază funcționează normal, nu cred că poți concluziona că ea arde placi. Sper doar că nu ai montat-o tu gresit, strâmb sau poate ai pus-o în vreun slot PCI, în loc să o introduci într-un slot PCIe 1x.

Anunturi


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users