Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
default browser

Ebdon cu plete

Merita ofera de la upc cu 76 de l...

Cer portocaliu in Rusia
 .inf

implant dentar nedumerire

Sfat achizitie SSD Toshiba Q Seri...

Ce sa aleg?
 Laptop SH ieftin

Dilema HTML + CSS

Existenta. Bine si Rau. - carte p...

Ploua in Golf IV
 De unde cumpar plastilina? (multa...

TV Samsung F5000 - problema redar...

Camera Wireless IP

roti mai late pentru u650
 
Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

dacia papuc 1.9 diesel...nu porneste

  • Please log in to reply
24 replies to this topic

#1
als3xx

als3xx

    Junior

  • Grup: Members
  • Posts: 6
  • Înscris: 05.10.2013
  • ID membru: 827,828

de cand a inceput frigul nu mai vrea sa porneasca...da la automat..scoate fum dar nu porneste...care sa fie problema????masina este din 2006 si are 78.000 de km....

#2
visdecosmar

visdecosmar

    Junior

  • Grup: Members
  • Posts: 85
  • Înscris: 01.10.2013
  • ID membru: 827,183
ce culoare are fumul ?

#3
alexa32

alexa32

    Active Member

  • Grup: Senior Members
  • Posts: 4,276
  • Înscris: 12.08.2006
  • ID membru: 91,084
  • Locație: Bucuresti
Bujiile incandescente?

#4
HurrleyProg

HurrleyProg

    Junior

  • Grup: Validating
  • Posts: 279
  • Înscris: 15.03.2013
  • ID membru: 803,385
  • Locație: On Terra
Posted Image ... Cand am vazut titlul am inceput sa rad Posted Image ... La ce te astepti! E DACIE ... Face figuri si VW-ul la temperaturi scazute!

Edited by HurrleyProg, 05 October 2013 - 21:45.


#5
visdecosmar

visdecosmar

    Junior

  • Grup: Members
  • Posts: 85
  • Înscris: 01.10.2013
  • ID membru: 827,183

View PostHurrleyProg, on 05 octombrie 2013 - 21:45, said:

Posted Image ... Cand am vazut titlul am inceput sa rad Posted Image ... La ce te astepti! E DACIE ... Face figuri si VW-ul la temperaturi scazute!
ce are sula cu prefectura; motorul este Renault; aici vorbim de un motor diesel si nu de DACIA

#6
HurrleyProg

HurrleyProg

    Junior

  • Grup: Validating
  • Posts: 279
  • Înscris: 15.03.2013
  • ID membru: 803,385
  • Locație: On Terra

View Postvisdecosmar, on 05 octombrie 2013 - 21:47, said:

ce are sula cu prefectura; motorul este Renault; aici vorbim de un motor diesel si nu de DACIA

Stiu! Dar e o chestie prea generala ca sa ii poti da raspuns. Iti spun ca si VW-ul meu (10K eur totusi) face figuri pe la -4/5 grade ...

#7
trackback

trackback

    Active Member

  • Grup: Members
  • Posts: 1,362
  • Înscris: 04.08.2011
  • ID membru: 703,688
E de la frig.

#8
visdecosmar

visdecosmar

    Junior

  • Grup: Members
  • Posts: 85
  • Înscris: 01.10.2013
  • ID membru: 827,183

View PostHurrleyProg, on 05 octombrie 2013 - 21:49, said:

Stiu! Dar e o chestie prea generala ca sa ii poti da raspuns. Iti spun ca si VW-ul meu (10K eur totusi) face figuri pe la -4/5 grade ...
orice motor face figuri in jirul temperaturii de zero; frnomenul este datorat jivrajului; motorina trebuie incalzita in prealabil; fumul negru inseamna ardere incompleta; asta se poate datora temperaturii scazute a combustibilului; combustibilul rece nu se poate autoapride la presiunea din camera de ardere generata de miscarea mistonului; concluzie : una din trei 1.. elecromotorul nu are putere suficienta (baterie slaba ), 2. bujia incandescenta este parlita ( ar fi trebuit sa ai un martor in bord sa-ti arate asta ). 3.EGR defect (valva blocata )

Edited by visdecosmar, 05 October 2013 - 22:07.


#9
HurrleyProg

HurrleyProg

    Junior

  • Grup: Validating
  • Posts: 279
  • Înscris: 15.03.2013
  • ID membru: 803,385
  • Locație: On Terra
Wow m-ai facut praf cu asta! Posted Image. Deci imi garantezi ca daca imi cumpar baterie noua, bujie incandescenta si EGR-ul sa nu fie defect, imi porneste si la -10 grade ?Posted Image

#10
megaenergy94

megaenergy94

    Junior

  • Grup: Members
  • Posts: 54
  • Înscris: 17.02.2011
  • ID membru: 666,009

Eu zic sa iti verifici bateria pentru ca la motoarele diesel trebuie mai mult amperaj decat la cele pe benzina deci si bateria trebuie sa fie mai buna .

     Trebuie sa te uiti si la bujiile incandestente prin doua metode  1 lasi bujia la locul ei si scoti doar capatul bujiei adica fisa si cu un fir de la plusul bateria atingi capatul bujiei daca face scanteie / arc electric este buna daca nu este clar arsa
    Metoda 2 este sa desfaci bujia si cu un fir Plusul bateriei il pui in capul bujie iar hexagonul bujiei il pui pe minusul bateriei .Bujia trebuie sa se inroseasca toata nu jumatate sau 1/4  sau 3/4 ..Daca iti este arsa o bujie porneste greu , dar daca sunt arse 2 sau mai multe este posibil sa nu iti porneasca deloc.

#11
visdecosmar

visdecosmar

    Junior

  • Grup: Members
  • Posts: 85
  • Înscris: 01.10.2013
  • ID membru: 827,183

View PostHurrleyProg, on 05 octombrie 2013 - 22:17, said:

Wow m-ai facut praf cu asta! Posted Image. Deci imi garantezi ca daca imi cumpar baterie noua, bujie incandescenta si EGR-ul sa nu fie defect, imi porneste si la -10 grade ?Posted Image
nu .... poti sa ai si alta cauza ; de exemplu sa nu ai motorina in rezervor ////( la pana asta nu te-ai gandit , nu-i asa ? )

#12
megaenergy94

megaenergy94

    Junior

  • Grup: Members
  • Posts: 54
  • Înscris: 17.02.2011
  • ID membru: 666,009
SI trebuie sa vezi si timpul in care se inrosesc bujiile . Nu trebuie sa fie diferenta mare de timp intre ele nici macar de vreo 3 -5 secunde .

#13
HurrleyProg

HurrleyProg

    Junior

  • Grup: Validating
  • Posts: 279
  • Înscris: 15.03.2013
  • ID membru: 803,385
  • Locație: On Terra
Ma dau batut. Nu le am cu mecanica nu de alta, insa stiam ca e de la frig si atat. Posted Image

#14
visdecosmar

visdecosmar

    Junior

  • Grup: Members
  • Posts: 85
  • Înscris: 01.10.2013
  • ID membru: 827,183
daca ai bagat motorina naspa toata vara , sa fii sigur ca s-au dus incandescentele; apa din motorina este inamicul lor

#15
megaenergy94

megaenergy94

    Junior

  • Grup: Members
  • Posts: 54
  • Înscris: 17.02.2011
  • ID membru: 666,009

View PostHurrleyProg, on 05 octombrie 2013 - 22:27, said:

Ma dau batut. Nu le am cu mecanica nu de alta, insa stiam ca e de la frig si atat. Posted Image

Da este de la frig pentru ca ele trebuie sa se inroseasca in cilindru si ele find arse sau fiind exploatate multu prea multi kilometri nu isi mai fac treba cum trebuie.
Niste buji consider ca trebuie schimbate la intervalele specificate de producator + ca nu este o suma foarte mare.

#16
als3xx

als3xx

    Junior

  • Grup: Members
  • Posts: 6
  • Înscris: 05.10.2013
  • ID membru: 827,828
motorina am bagat numai din peco....niciodata de altundeva....maine o sa le desfac sa vedem care merge si care nu....sper ca asta sa fie problema......recunosc nu le-am mai schimbat de 2 ani.....totul a fost ok pana acum....doar knd s-a pus frigul a facut asa....in rest totul ok

#17
masni

masni

    Junior

  • Grup: Members
  • Posts: 299
  • Înscris: 25.10.2010
  • ID membru: 634,378
  • Locație: ploiesti
1-se verifica si eventual se pune pe redresor bateria ca la momentul incercarii sa ai maxim de putere
2-se verifica electromotorul,eventual se da jos si se curata rotor si perii
3-se verifica fiecare bujie incandescenta cu scoaterea lor obligatoriu din blocul motor
3-se verifica filtrul de motorina eventual se schimba daca are un parcurs prea mare
4-se verifica existenta motorinei in rezervor
5-daca toate sunt bune va porni la -20 .garantat

#18
visdecosmar

visdecosmar

    Junior

  • Grup: Members
  • Posts: 85
  • Înscris: 01.10.2013
  • ID membru: 827,183
Precizare : pornire la -20C  >>>>> foloseste motorina aditivata (de iarna), sau cumperi aditiv de la peco si torni cantitatea in rezervor dupa cum ai indicatii pe bidon

Reclamă

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users