Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
Curs perfectionare SCADA

Putin ajutor concursul Jacobs

Landser

Prima masina: 8-15k euro
 Va rog frumos ajutor nu ma mai re...

cum aflu ce chipset-uri sunt pe p...

istartsurf

Problema tableta cu android
 Brat ''gros''

A Walk Among the Tombstones (2014)

The Fault in Our Stars (2014)

Sportul obligatoriu
 printare esuata pe hp1510

Samsung Galaxy S5 G900H sau G900F?

Astra in grupele europa league

Cati dintre voi ar folosi 4G-ul d...
 

Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

Problema masina de spalat Indesit WIL 125

  • Please log in to reply
20 replies to this topic

#19
adisoru

adisoru

    Junior

  • Grup: Members
  • Posts: 140
  • Înscris: 24.10.2007
  • ID membru: 239,778
  • Locație: Oradea

View Postvaxalbin, on 12th June 2012, 11:54, said:

intrebare: la un (o) WIL 85 daca atunci cand incepe sa centrifugeze se aprind niste beculete (unu verde si unu rosu-ca un pom de iarna), se oreste motorul iar pompa merge incontinu, e un defect grav???? :confuzzled: .. mai poate fi remediat
pompa de evacuare are debit bun ? sa nu fie infundata undeva..eventual vezi periile de la motor daca o ai de mult timp. motorul ia turatie sau nici nu apuca? poate fi o problema pe placa parerea mea e ca nu e grav defectul.

#20
vaxalbin

vaxalbin

    Junior

  • Grup: Members
  • Posts: 207
  • Înscris: 03.10.2007
  • ID membru: 233,343
  • Locație: etajul 6

View Postadisoru, on 12th June 2012, 12:36, said:

pompa de evacuare are debit bun ? sa nu fie infundata undeva..eventual vezi periile de la motor daca o ai de mult timp. motorul ia turatie sau nici nu apuca? poate fi o problema pe placa parerea mea e ca nu e grav defectul.
mercic, de incurajare...
1.pompa pare a avea un debit normal, am desfacut-o si e relativ curat in ea.....
2.motorul ia un pic de turatie....(sa zicem cam prima treapta de turatie din procesul de stoarcere -inainte, dupa aceasta treapta se cupla o alta ceva mai mare... (cel putin asa mi se parea) ) dupa asta se opreste (singura, nu se infraneaza), incep sa palpaie becurile si pompa merge (in gol bineinteles-aruncand putina apa)....

astept cu interes sugestii.... pana atunci caut un topor, poate amenintata isi baga mintile in cap...

#21
cummastriga

cummastriga

    Junior

  • Grup: Members
  • Posts: 2
  • Înscris: 29.12.2012
  • ID membru: 791,393
Buna seara, as vrea daca se poate sa va intreb ceva: Am o masina de spalat rufe,automata, marca Indesit Wil 125, care uneori (destul de des) cand este aproape gata pentru finalizarea programului de spalare se aprinde un led rosu  ( cel insemnat cu un romb )care clipeste intermitent si face un zgomot ca si cum o pompa evacueaza...face asa timp de 2-3 min dupa care isi reia ciclul de spalare facand aproape imediat la fel, ( adica aceasi avarie) Mentionez ca : este montata corespunzator furtunul de evacuare al apei este la inaltimea de 50-60 cm,are bucla pentru sifonare, aceasta eroare apare daca spal mai mult de o "tura"..... se incalzeste ceva ? Daca aveti idee va rog sa-mi raspundeti,multumesc.

Edited by cummastriga, 29 December 2012 - 21:05.


Reclamă

Bun venit pe Forumul Softpedia!

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users