Salt la conținut

SUBIECTE NOI
« 1 / 5 »
RSS
Router TP-Link se desincronizeaza...

Nu merge sunet-ul pe Creative X-Fi

Impresii obiective despre Thermal...

alarma audi a4
 Am nevoide de card sau nu?

CNA pune sub semnul intrebarii &#...

Cazier, va implor sa ma ajutati c...

Problema e boda v200
 cum scot o grinda de lemn incastr...

Monetizare cover youtube

Garantie valabila?

Redirectionare Digi Mobil
 Ce ati vrea sa gasiti pe un magaz...

senzor detectie picaturi

configurare DNS in router Cisco

Ajutor!
 
 
 

Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

Problema masina de spalat Indesit WIL 125

  • Vă rugăm să vă autentificați pentru a răspunde
20 răspunsuri în acest subiect

#1
Nicu Bratu

Nicu Bratu

    Junior

  • Grup: Members
  • Mesaje: 112
  • Înscris: 16.12.2005
  • ID membru: 57.638
  • Locație: Focsani

Am o masina de spalat Indesit WIL 125 care de putin timp, in orice program de spalare, incepe sa traga apa si sa o evacueze in acelasi timp. Am fost la un service iar cei de acolo mi-au spus ca este posibil sa se fi dus modulul electronic si urma sa vina unul dintre ei sa faca o constatare acasa dar.... nu s-au tinut de cuvant. Oare chiar modulul sa fie?

Editat de Nicu Bratu, 24 ianuarie 2012 - 19:38.


#2
colombo2003

colombo2003

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.817
  • Înscris: 16.07.2008
  • ID membru: 349.052
Mai e inca in garantie?

#3
Nicu Bratu

Nicu Bratu

    Junior

  • Grup: Members
  • Mesaje: 112
  • Înscris: 16.12.2005
  • ID membru: 57.638
  • Locație: Focsani

Vizualizare mesajcolombo2003, pe 24th January 2012, 20:25, a scris:

Mai e inca in garantie?
Nu, nu mai este! Are vreo sase ani! Din ce am inteles cam asta e durata lor de viata!

#4
Icet

Icet

    Junior

  • Grup: Members
  • Mesaje: 260
  • Înscris: 15.07.2006
  • ID membru: 86.678
  • Locație: Bucuresti

Vizualizare mesajNicu Bratu, pe 25th January 2012, 22:39, a scris:

Din ce am inteles cam asta e durata lor de viata!
Nu neaparat.Sunt destule masini care au peste 10 ani si merg mult mai bine decat cele noi.
Daca furtunul de evacuare este montat corect,atunci modulu e de vina si ar trebui sa-l vada cineva care cunoaste aceste masini pentru ca e posibil sa il poata repara.

#5
Nicu Bratu

Nicu Bratu

    Junior

  • Grup: Members
  • Mesaje: 112
  • Înscris: 16.12.2005
  • ID membru: 57.638
  • Locație: Focsani

Vizualizare mesajIcet, pe 25th January 2012, 22:49, a scris:

Nu neaparat.Sunt destule masini care au peste 10 ani si merg mult mai bine decat cele noi.
Daca furtunul de evacuare este montat corect,atunci modulu e de vina si ar trebui sa-l vada cineva care cunoaste aceste masini pentru ca e posibil sa il poata repara.
Furtunul a fost montat corect, a functionat mult timp fara sa fie miscata din loc si nici furtunul nu a fost miscat, fiind montat exact ca in manual. Am fost doar la un service si aceia mi-au spus ca modulul nu se repara, doar se inlocuieste. Sa vad daca gasesc un service in Focsani care il poate testa si repara. Chiar daca am luat alta, daca si asta s-ar putea repara nu cu foarte multi bani.... n-as arunca-o!



#6
Icet

Icet

    Junior

  • Grup: Members
  • Mesaje: 260
  • Înscris: 15.07.2006
  • ID membru: 86.678
  • Locație: Bucuresti

Citat

Sa vad daca gasesc un service in Focsani care il poate testa si repara


In cazul in care nu gasesti,vorbim pe privat.

#7
anonima1

anonima1

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.524
  • Înscris: 05.01.2008
  • ID membru: 268.933
  • Locație: Romania:P
si eu am acest tip de masina  care-mi face probleme . Nu mai evacuaza apa la clatire sin incep sa palpaie 2 becuri concomitent , are jos o rotita si destrang putin apoi isi revine

#8
rusuioan

rusuioan

    Junior

  • Grup: Members
  • Mesaje: 17
  • Înscris: 12.01.2010
  • ID membru: 549.339
  • Locație: Tg-Mures
Jos adica unde e filtrul ? Si cand zici rotita te referi la paleta pompei de evacuare ?

#9
anonima1

anonima1

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.524
  • Înscris: 05.01.2008
  • ID membru: 268.933
  • Locație: Romania:P
Jos unde cred ca ar trebui sa fie un filtru dar nu e .cand strang surubul de la filtru sa nu curga apa ,blocheaza paleta pompei de evacuare.
Nu am desfacut filtrul decat de cand face plrobleme,deci de cateva ori

#10
De-LuX

De-LuX

    Member

  • Grup: Members
  • Mesaje: 665
  • Înscris: 23.03.2011
  • ID membru: 675.239
  • Locație: Constanta

Vizualizare mesajanonima1, pe 2nd February 2012, 21:32, a scris:

Jos unde cred ca ar trebui sa fie un filtru dar nu e .cand strang surubul de la filtru sa nu curga apa ,blocheaza paleta pompei de evacuare.
Nu am desfacut filtrul decat de cand face plrobleme,deci de cateva ori
:nonobad: Nu are cum sa-ti atinga busonul(capacul)filtrului in paleta pompei.La ce surub te referi? Desi sunt in acelas corp,sunt in compartimente diferite!

Editat de De-LuX, 03 februarie 2012 - 16:33.


#11
anonima1

anonima1

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.524
  • Înscris: 05.01.2008
  • ID membru: 268.933
  • Locație: Romania:P

Vizualizare mesajDe-LuX, pe 3rd February 2012, 16:30, a scris:

:nonobad: Nu are cum sa-ti atinga busonul(capacul)filtrului in paleta pompei.La ce surub te referi? Desi sunt in acelas corp,sunt in compartimente diferite!
Da,dar chiar acum motorul de evacuare suna gatuit si nu curgea decat un firicel de apa;am destrans un pic busonul motorul de evacuare a pornit , inauntru e curat ,oricum nu exista decat cadrul pt filtru , dar e gol

#12
De-LuX

De-LuX

    Member

  • Grup: Members
  • Mesaje: 665
  • Înscris: 23.03.2011
  • ID membru: 675.239
  • Locație: Constanta

Vizualizare mesajanonima1, pe 4th February 2012, 19:18, a scris:

Da,dar chiar acum motorul de evacuare suna gatuit si nu curgea decat un firicel de apa;am destrans un pic busonul motorul de evacuare a pornit , inauntru e curat ,oricum nu exista decat cadrul pt filtru , dar e gol
Asa e filtrul,nu are nici o sita,este cu autocuratare. Uitate bine poate cand strangi impingi ceva acolo...Nu odata am gasit in pompa acea sarma(intaritura) de la cupa  sutienului! De la aceasta faza sotia le baga intr-o plasa speciala ,si n-au mai fost probleme.

#13
anonima1

anonima1

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.524
  • Înscris: 05.01.2008
  • ID membru: 268.933
  • Locație: Romania:P
Masina mea a inceput sa fie semiautomata. Pun programul de spalare si daca o las spala toata ziua fata  sa clateasca si sa stoarca. Din ce cauza?

#14
anonima1

anonima1

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.524
  • Înscris: 05.01.2008
  • ID membru: 268.933
  • Locație: Romania:P

Vizualizare mesajanonima1, pe 20th May 2012, 08:49, a scris:

Masina mea a inceput sa fie semiautomata. Pun programul de spalare si daca o las spala toata ziua fata  sa clateasca si sa stoarca. Din ce cauza?
Nimeni nu stie raspunsul?

#15
tidicristi

tidicristi

    Active Member

  • Grup: Senior Members
  • Mesaje: 4.372
  • Înscris: 06.08.2007
  • ID membru: 210.816
  • Locație: Bucuresti

Vizualizare mesajanonima1, pe 20th May 2012, 08:49, a scris:

Masina mea a inceput sa fie semiautomata. Pun programul de spalare si daca o las spala toata ziua fata  sa clateasca si sa stoarca. Din ce cauza?

Problema la tine e cauzata de o defectiune la sistemul de incalzire , practic apa nu se incalzeste la temperatura reglata de tine .
Pina ai sa rezolvi , incearca sa setezi sa spele doar cu apa rece .

Cauza , poate fi arderea rezistentei ce in calzeste apa , termocupla defecta sau un defect pe modulul electronic de comanda .

#16
anonima1

anonima1

    Active Member

  • Grup: Senior Members
  • Mesaje: 2.524
  • Înscris: 05.01.2008
  • ID membru: 268.933
  • Locație: Romania:P

Vizualizare mesajtidicristi, pe 5th June 2012, 07:26, a scris:

Problema la tine e cauzata de o defectiune la sistemul de incalzire , practic apa nu se incalzeste la temperatura reglata de tine .
Pina ai sa rezolvi , incearca sa setezi sa spele doar cu apa rece .

Cauza , poate fi arderea rezistentei ce in calzeste apa , termocupla defecta sau un defect pe modulul electronic de comanda .
Multumesc,ai avut dreptate.Am incercat un program la 90 grade si nu a incalzit apa,acum am lasat pe apa rece si a redevenit masina automata.

#17
adisoru

adisoru

    Junior

  • Grup: Members
  • Mesaje: 132
  • Înscris: 24.10.2007
  • ID membru: 239.778
  • Locație: Oradea

Vizualizare mesajNicu Bratu, pe 25th January 2012, 22:16, a scris:

Furtunul a fost montat corect, a functionat mult timp fara sa fie miscata din loc si nici furtunul nu a fost miscat, fiind montat exact ca in manual. Am fost doar la un service si aceia mi-au spus ca modulul nu se repara, doar se inlocuieste. Sa vad daca gasesc un service in Focsani care il poate testa si repara. Chiar daca am luat alta, daca si asta s-ar putea repara nu cu foarte multi bani.... n-as arunca-o!
daca se aude pompa de evacuare ca lucreaza in timp ce ia apa trebuie sa te uiti la presostat ca sa nu fie cumva blocat...are un furtunas subtire in el si cateva fire...daca scoti furtunul si sufli in el trebuie sa se auda niste clicuri ...se inchid/deschid ceva contacte in el. ma gandesc ca furtunul de evacuare nu e lasat la pamant.

#18
vaxalbin

vaxalbin

    Junior

  • Grup: Members
  • Mesaje: 203
  • Înscris: 03.10.2007
  • ID membru: 233.343
  • Locație: etajul 6
intrebare: la un (o) WIL 85 daca atunci cand incepe sa centrifugeze se aprind niste beculete (unu verde si unu rosu-ca un pom de iarna), se oreste motorul iar pompa merge incontinu, e un defect grav???? :confuzzled: .. mai poate fi remediat

Reclamă

Bun venit pe Forumul Softpedia!





Utilizatori activi: 0

0 membri, 0 vizitatori, 0 utilizatori anonimi