Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
problema logare email

mostenire, rezerva succesorala

GPS porneste automat la apel/date...

dimensionare conducta canalizare ...
 Unde gravitationale - exista sau ...

Revolutie impotriva lui Liviu Dra...

Tableta Vonino Orange - are net, ...

Noul Duster
 Iubita insarcinata inainte de cas...

GARMIN NUVI 760

Problema redare filme Sony Bravia...

Samsung S5 gold sau LG G2 D802
 drivere Intel pe Linux

Internet gratis la Orange, cu apl...

Sfat/Recomandare achizitie ventil...

12 copii in stare grava la Spital...
 
Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

cum dezactivez wireless-ul

  • Please log in to reply
3 replies to this topic

#1
fvalentina90

fvalentina90

    Junior

  • Grup: Members
  • Posts: 2
  • Înscris: 12.01.2012
  • ID membru: 735,867
Buna, am si eu o problema vreau sa instalez un router D-Link dir600...si im cere sa dezactivez wireless-ul. Am lenovo R500 are windows 7 si este in limba spaniola. Eu dezactivez Wireless-ul de la buton dar tot acea notificare imi arata. ajutati-ma va rog.

Attached Files



#2
Edwin6000

Edwin6000

    Active Member

  • Grup: Senior Members
  • Posts: 2,538
  • Înscris: 26.02.2011
  • ID membru: 668,625
  • Locație: Bucuresti
Opreste wireless-ul si restarteaza laptop-ul.Poate merge asa

#3
mihaipopm8

mihaipopm8

    Active Member

  • Grup: Members
  • Posts: 1,546
  • Înscris: 21.12.2009
  • ID membru: 541,843
Control Panel / Network and Sharing Center / Change adapter settings  

dai click dreapta pe wireless network connection > disable

#4
gumball3000

gumball3000

    .ro

  • Grup: Senior Members
  • Posts: 29,209
  • Înscris: 24.09.2006
  • ID membru: 98,747
  • Locație: la mine funcționează
Configureaza-l folosind browserul.
Click pe http://192.168.0.1/ introdu la user: admin si parola las-o necompletata.

Reclamă


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users