Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
identificare scula

adeziv sanwitch multietajat

Schimbare bancnota (USD) deterior...

Aflare dimensiune slider wordpress?
 Recomandare telefon Huawei Mate s...

deochi si descantec

UDMR nu mai vrea in Constitutie d...

Unitatea nu porneste
 HTC ONE S reset

Placa de baza se aprinde , displa...

Telefon pana in 800 de lei cu LED...

Laptop Dell , se misca foarte greu
 Update gratuit Windows 10

Cum se numeste melodia?

Imprumut si plecat innapoi in rom...

Miopie forte vs permis 2016
 
Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

Masina de spalat Whirlpool

  • Please log in to reply
1 reply to this topic

#1
mucormucedo

mucormucedo

    Junior

  • Grup: Members
  • Posts: 214
  • Înscris: 19.11.2006
  • ID membru: 110,282
  • Locație: Brasov
Am dus-o la reparat, a schimbat pompa de evacuare si tot nu merge bine.Avea un plutitor intre cuva si pompa de evacuare, era blocat cu un cui (un cui mare) asa mi-a zis domnul de la reparatii, eram si eu de fata, si a scos plutitorul de acolo a zis ca sa nu se mai blocheze cu ce o mai fi prin cuva, pentru ca nu scotea deloc apa, dupa ce am scos cuiul si plutitorul am dat la programul de evacuare si a mers.
     Cand am bagat-o la un program de spalat haine le-am scors pline de apa.
Dupa ce evacueaza apa am observat ca mai era inca apa am oprito, suflu pe furtun si cand o pornesc mai scoate iar apa, am zis ca e infundat furtunul sau in cuva e vreun obiect care blocheaza gaura. Am incercat iar dupa ce a evacuat apa am oprit-o, dar nu am mai suflat pe furtun, am pornit-o si tot a mai scos niste apa, deci nu e infundat nimic.  Pompa aia de evacuare am inteles ca e un model universal ce merge la toate masinile. Nu mai stiu ce poate sa aiba.

#2
panda682000

panda682000

    Junior

  • Grup: Members
  • Posts: 7
  • Înscris: 08.12.2011
  • ID membru: 728,473
  • Locație: LUGOJ RO.

View Postmucormucedo, on 25th November 2011, 15:19, said:

Am dus-o la reparat, a schimbat pompa de evacuare si tot nu merge bine.Avea un plutitor intre cuva si pompa de evacuare, era blocat cu un cui (un cui mare) asa mi-a zis domnul de la reparatii, eram si eu de fata, si a scos plutitorul de acolo a zis ca sa nu se mai blocheze cu ce o mai fi prin cuva, pentru ca nu scotea deloc apa, dupa ce am scos cuiul si plutitorul am dat la programul de evacuare si a mers.
     Cand am bagat-o la un program de spalat haine le-am scors pline de apa.
Dupa ce evacueaza apa am observat ca mai era inca apa am oprito, suflu pe furtun si cand o pornesc mai scoate iar apa, am zis ca e infundat furtunul sau in cuva e vreun obiect care blocheaza gaura. Am incercat iar dupa ce a evacuat apa am oprit-o, dar nu am mai suflat pe furtun, am pornit-o si tot a mai scos niste apa, deci nu e infundat nimic.  Pompa aia de evacuare am inteles ca e un model universal ce merge la toate masinile. Nu mai stiu ce poate sa aiba.
Problema ta este pompa de evacuare,este uzata si trebuie schimbata.
Nu chiar la toate.
Se numeste pompa plaset si o gasesti pe internet.

Edited by panda682000, 09 December 2011 - 01:29.


Anunturi


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users