Jump to content

SUBIECTE NOI
« 1 / 5 »
RSS
GT Racing 2 In app cumparaturi

Tina 8 industrial

Curiozitate privind rezolutia

Integrat samsung galaxi s6500d
 punte redresoare buna sau....

Problema grava

Radiere masina

Corzi de nylon pe chitara acustica
 Conexiune internet

Schimbare motor.

Va rog un sfat, in legatura cu XB...

Frecvente Pramount Channel si Com...
 Random fara activarea comenzii &#...

Problema opel astra g - aeroterma...

Izolare acoperis intr-o apa in pa...

dezbateri prezidentiale
 

Forumul Softpedia folosește "cookies" pentru a oferi utilizatorilor o experiență completă. Vezi detalii sau închide mesaj (x)

Centrale VAILLANT, VUW, VCW..

  • Please log in to reply
2411 replies to this topic

#1963
adrianboy

adrianboy

    Junior

  • Grup: Members
  • Posts: 318
  • Înscris: 15.02.2006
  • ID membru: 66,212
  • Locație: Bucuresti

 dl_dr25, on 25 ianuarie 2014 - 22:57, said:

eu indrumat de florin am rezolvat un western ( multumesc inca o data ) , nici nu sunt mare mester si am reusit.
PS acum precum " mare specialist " recomand vaselina siliconica , iar daca nu ai sa dai cu sapun lichid pe oringuri. Posted Image)

M-am incumetat si am demontat pompa si:
- nu am gasit acel oring (doar unul mai mic, care parea OK in jurul axului din interior)
- cu pompa desfacuta apa curge pe unde se vede in poza, pe la baza acelui ax mai gros din interior. nu stiu daca e sau nu normal
- cu capacul (partea de sus) montat, apa se scurge printr-o mica fanta / decupaj din masa acestuia, se vede in lateral in una din poze, cand capacul e demontat.

Alte sfaturi / idei?

Attached Files



#1964
danpet

danpet

    Active Member

  • Grup: Senior Members
  • Posts: 3,134
  • Înscris: 01.03.2007
  • ID membru: 149,431
  • Locație: Sibiu
Eu sper ca ai golit apa din centrala,altfel,risti sa faci inundatie...si trebuie scoasa din priza.Ai scos doar statorul cu bobinele.
A ramas pe centrala rotorul cu turbina pompei.Trebuie sa scoti si acest grup.Sub acel disc din tabla care luceste,e o garnitura mare,cat diametrul pompei.
Din poze nu-mi dau seama daca apa curge din spate (ce apare in prim-plan) sau se prelinge pe rotor si curge de fapt pe langa garnitura de care vorbeam (corpul turbinei).

#1965
adrianboy

adrianboy

    Junior

  • Grup: Members
  • Posts: 318
  • Înscris: 15.02.2006
  • ID membru: 66,212
  • Locație: Bucuresti

 danpet, on 27 ianuarie 2014 - 09:28, said:

Eu sper ca ai golit apa din centrala,altfel,risti sa faci inundatie...si trebuie scoasa din priza.Ai scos doar statorul cu bobinele.
A ramas pe centrala rotorul cu turbina pompei.Trebuie sa scoti si acest grup.Sub acel disc din tabla care luceste,e o garnitura mare,cat diametrul pompei.
Din poze nu-mi dau seama daca apa curge din spate (ce apare in prim-plan) sau se prelinge pe rotor si curge de fapt pe langa garnitura de care vorbeam (corpul turbinei).

Apa curge de la baza rotorului, unde va o garnitura de cauciuc.
Am indicat cu o sageata locul prin care curge apa.

Attached Files



#1966
adrianboy

adrianboy

    Junior

  • Grup: Members
  • Posts: 318
  • Înscris: 15.02.2006
  • ID membru: 66,212
  • Locație: Bucuresti
A sosit si un baiat de la "un service" (adica nu ceva autorizat ori oficial Vaillant). Nu i-am spus de investigatiile mele pe cont propriu. A demontat si el pompa si a constatat ca axul rotorului se balangane in lagar asadar ceva s-ar fi rup ori sarit din loc in lagar si pe acolo ar curge apa.

Urmeaza sa ma sune maine cu ceva propuneri de reparat ori inlocuit pompa.

Pana atunci are cineva vreun sfat? Am vazut care ar fi pretul unei noi pompe si ma cam sperie. Ba chiar ma sperie rau. Si mai trebuie adaugata si manopera...
Vreun service din Bucuresti care face treaba buna si poate mai ieftina? Sa apelez direct la Vaillant Romania?

Attached Files



#1967
scheleton

scheleton

    Walhalla

  • Grup: Banned
  • Posts: 10,910
  • Înscris: 19.05.2006
  • ID membru: 78,245
  • Locație: Bucuresti

 adrianboy, on 27 ianuarie 2014 - 23:56, said:

Urmeaza sa ma sune maine cu ceva propuneri de reparat ori inlocuit pompa.
cauta o pompa Wilo din seria RS -inlocuiesti pompa si pastrezi corpul vechi. nu stiu insa daca mai gasesti pompe clasice..

Quote

Sa apelez direct la Vaillant Romania?
Posted Image

#1968
pansy1990

pansy1990

    Junior

  • Grup: Members
  • Posts: 1
  • Înscris: 28.01.2014
  • ID membru: 846,316
Am o centrala vuw 242/2-3 de 24 KW montata in 2005, cu pompa wilo.Acum 2 luni , la o alta problema mi-au spus cei de la service (Amber) , ca voi avea probleme si cu pompa, care facea un zgomt, un fel de harait, cand pornea.Acum o saptamana a inceput sa clipeasca cateodata ledul cu clepsidra, si n-aveam apa calda si nici caldura.Resetam centrala si pornea iar, pana aseara cand n-a mai vrut sa porneasca , adica imediat dupa resetare , se aprindeau toate ledurile dupa care ramanea clipind cel cu clepsidra.Au venit cei de la service azi (inainte sa ajunga ei i-am mai dat o resetare si a pornit, asa ca merge acum de vreo 5 ore) si mi-au spus ca pompa trebuie inlocuita.I-am intrebat daca nu poate fi curatata si mi-au spus ca ca daca o curata dupa putin timp se va bloca, pentru ca are niste lagare de ceramica care dupa curatare, vor ramane mai largi si vor bloca complet pompa (mi-au spus ca asa au patit intr-un caz, in care a doua zi dupa curatare s-a blocat definitiv).Asa ca ei mi-au spus ca sa cumpar alta pompa, Grundfos aveau ei acuma (Wilo nu se mai folosesc) si costa toata tarasenia 1500 de lei , in conditiile in care o centrala asemanatoare ,dar model mai nou costa cu montaj si toate cele 3000 de lei.ce ma sfatuiti sa fac ? E reala chestia asta cu curatatul ? Lagarele alea nu pot fi inlocuite de catre cineva specializat in reparatul de pompe, daca mai exista asa ceva ?

Edited by pansy1990, 28 January 2014 - 12:43.


#1969
servoman

servoman

    Active Member

  • Grup: Senior Members
  • Posts: 2,651
  • Înscris: 07.09.2008
  • ID membru: 367,716
  • Locație: dimensiune paralela

 pansy1990, on 28 ianuarie 2014 - 12:41, said:

Am o centrala vuw 242/2-3 de 24 KW montata in 2005, cu pompa wilo.Acum 2 luni , la o alta problema mi-au spus cei de la service (Amber) , ca voi avea probleme si cu pompa, care facea un zgomt, un fel de harait, cand pornea.Acum o saptamana a inceput sa clipeasca cateodata ledul cu clepsidra, si n-aveam apa calda si nici caldura.Resetam centrala si pornea iar, pana aseara cand n-a mai vrut sa porneasca , adica imediat dupa resetare , se aprindeau toate ledurile dupa care ramanea clipind cel cu clepsidra.Au venit cei de la service azi (inainte sa ajunga ei i-am mai dat o resetare si a pornit, asa ca merge acum de vreo 5 ore) si mi-au spus ca pompa trebuie inlocuita.I-am intrebat daca nu poate fi curatata si mi-au spus ca ca daca o curata dupa putin timp se va bloca, pentru ca are niste lagare de ceramica care dupa curatare, vor ramane mai largi si vor bloca complet pompa (mi-au spus ca asa au patit intr-un caz, in care a doua zi dupa curatare s-a blocat definitiv).Asa ca ei mi-au spus ca sa cumpar alta pompa, Grundfos aveau ei acuma (Wilo nu se mai folosesc) si costa toata tarasenia 1500 de lei , in conditiile in care o centrala asemanatoare ,dar model mai nou costa cu montaj si toate cele 3000 de lei.ce ma sfatuiti sa fac ? E reala chestia asta cu curatatul ? Lagarele alea nu pot fi inlocuite de catre cineva specializat in reparatul de pompe, daca mai exista asa ceva ?

E o chestie de noroc, dar la demontarea pompei se vede clar daca are uzura astfel incat sa nu se mai oboseasca sa faca si curatarea acesteia. O pompa cu mizerie nu trancane, se blocheaza si atat. Zgomotul pompei in functionare este de la uzura.
Este adevarat ca dupa 3 ani (2005-2007 inclusiv) cei de la Vaillant au trecut din nou pe pompe Grundfos dar numai la modelele Turbotec PRO, Turbotec PLUS fiind echipate tot cu pompe WILO despre care personal am o parere foarte proasta legata de evolutia ultimilor ani.
Sfatul meu ar fi sa cauti la mana a doua un kit de pompa Grundfos care trebuie sa fie cu tot cu corp. Acestea au echipat modelele de Vaillant din 1996 pana in 2004, cand s-a trecut pe pompe Wilo. Sunt multe centrale de di-nainte de 2000 cu pompe Grundfos care functioneaza si acum fara probleme.
Pompele Wilo nu au ceramica in constructia lor, doar la Grundfos gasesti asa ceva (si axul si bucsele). La Wilo axul este din inox iar bucsele sunt din bronz grafitat si cand apare ceva mizerie intre ax si bucsa incepe uzura.
O alta rezolvare gasesti in mesajul de de mai sus al lui scheleton

Edited by servoman, 28 January 2014 - 18:47.


#1970
vdingo11

vdingo11

    Active Member

  • Grup: Members
  • Posts: 1,668
  • Înscris: 24.08.2005
  • ID membru: 44,795
Salutare.
Apelez din nou la ajutorul d-voastra pentru centrala mea TurboTech Pro VUW RO 242/3-3.
Aseara am setat temperatura in centrala la 55 si somn de voie.
Dimineata cand m-am trezit si am ajuns prin zona centralei am observat ca in momentul in care pornea se auzea un huruit ciudat ca si cum s-ar forta si ar fi blocata de ceva dar ea totusi functiona si incalzea caloriferele.
Am dat temperatura la 45 grade si cand a pornit din nou a fost in regula.
Avand in vedere temperaturile care sunt afara nu mi-am permis sa fac incercari cu ea si am apelat din nou la acest forum unde am gasit de fiecare data solutii prin care mi-am rezolvat problemele.
Care credeti ca ar putea fi cauza?
Eu ma gandesc la pompa dar nu stiu ce sa zic.
Ar putea de exemplu sa fie de la o presiunie scazuta a gazului si o necesitate mare pentru o temperatura mai mare.
Exista metode prin care pot testa in vreun fel pompa?
Pentru cazul cel mai nefericit cat ar costa o astfel de pompa?

Multumesc anticipat.

#1971
servoman

servoman

    Active Member

  • Grup: Senior Members
  • Posts: 2,651
  • Înscris: 07.09.2008
  • ID membru: 367,716
  • Locație: dimensiune paralela

 vdingo11, on 30 ianuarie 2014 - 08:20, said:

Salutare.
Apelez din nou la ajutorul d-voastra pentru centrala mea TurboTech Pro VUW RO 242/3-3.
Aseara am setat temperatura in centrala la 55 si somn de voie.
Dimineata cand m-am trezit si am ajuns prin zona centralei am observat ca in momentul in care pornea se auzea un huruit ciudat ca si cum s-ar forta si ar fi blocata de ceva dar ea totusi functiona si incalzea caloriferele.
Am dat temperatura la 45 grade si cand a pornit din nou a fost in regula.
Avand in vedere temperaturile care sunt afara nu mi-am permis sa fac incercari cu ea si am apelat din nou la acest forum unde am gasit de fiecare data solutii prin care mi-am rezolvat problemele.
Care credeti ca ar putea fi cauza?
Eu ma gandesc la pompa dar nu stiu ce sa zic.
Ar putea de exemplu sa fie de la o presiunie scazuta a gazului si o necesitate mare pentru o temperatura mai mare.
Exista metode prin care pot testa in vreun fel pompa?
Pentru cazul cel mai nefericit cat ar costa o astfel de pompa?

Multumesc anticipat.

La modelele PRO sunt pompe Grundfos si sunt sanse foarte mici sa fie de acolo problema. Pot presupune doar ca zgomotul poate fi de la ventilator, dar un diagnostic mai precis se poate face doar la fata locului. Mai trebuie sa verifici ce valoare are presiunea apei in centrala si instalatie fara functionarea pompei (in regim de vara de exemplu) apasand scurt butonul minus. De asemenea mai trebuie sa vezi ce valoare are saltul de presiune la pornirea pompei (se porneste centrala pe incalzire). Trebuie sa fie o diferenta de aprox 0,3 bari intre stationare si functionare pompa. Centrala functioneaza cu un salt minim de 0,2 dar se poate bloca senzorul de presiune cu mizerie si valoarea citita de acesta nu mai corespunde cu realitatea. O verificare se poate face coreland valoarea citita pe display cu pozitia acului de la manometrul de langa butonul de pornire-oprire.

#1972
vdingo11

vdingo11

    Active Member

  • Grup: Members
  • Posts: 1,668
  • Înscris: 24.08.2005
  • ID membru: 44,795

Multumesc de precizari.
Astazi a mers toata ziua la 45 si nu au fost probleme. Acum fiind seara nu mai umblu la ea sa nu raman la noapte cu ochii in stele.

 servoman, on 30 ianuarie 2014 - 12:00, said:

Pot presupune doar ca zgomotul poate fi de la ventilator,
Este vorba de ventilatorul pompei? Se poate vedea pe undeva, ca sa stiu unde sa urmaresc cand se mai aude zgomot.
Daca o las sa functioneze cu acel zgomot se poate strica mai tare. Cum se numeste exact acel ventilator ca sa ma uit dupa un pret.

 servoman, on 30 ianuarie 2014 - 12:00, said:

Mai trebuie sa verifici ce valoare are presiunea apei in centrala si instalatie fara functionarea pompei (in regim de vara de exemplu) apasand scurt butonul minus. De asemenea mai trebuie sa vezi ce valoare are saltul de presiune la pornirea pompei (se porneste centrala pe incalzire). Trebuie sa fie o diferenta de aprox 0,3 bari intre stationare si functionare pompa. Centrala functioneaza cu un salt minim de 0,2 dar se poate bloca senzorul de presiune cu mizerie si valoarea citita de acesta nu mai corespunde cu realitatea.
Deci dau butonul pentru incalzire calorifere la zero, las ceva timp sa aiba timp sa se raceasca apa din instalatie si apas minus- vad cat arata
Apoi duc butonul la o temperatura mai mare si atunci cand pompa porneste apas din nou minus sa vad cat este.
Diferenta trebuie sa fie de apros 0,3

 servoman, on 30 ianuarie 2014 - 12:00, said:

O verificare se poate face coreland valoarea citita pe display cu pozitia acului de la manometrul de langa butonul de pornire-oprire.
Asta nu am inteles-o.
Daca eu citesc de la tasta - o presiune (de ex acum la functionare de 45 grade este de 1,9-2.0) cum imi au eu seama cu ce este pe acel manometru (portiune gri si rosu ca nu are indicatori)

O diferenta mare de presiune ar insemna ca pompa este stricata? Care este rostul aceste diferente de presiune?

Multumesc si scuze de multitudinea de intrebari, dar cred ca te-ai obisnuit cu mine ca despic firul in patru din posturile anterioare.

#1973
servoman

servoman

    Active Member

  • Grup: Senior Members
  • Posts: 2,651
  • Înscris: 07.09.2008
  • ID membru: 367,716
  • Locație: dimensiune paralela

 vdingo11, on 30 ianuarie 2014 - 17:10, said:

Este vorba de ventilatorul pompei? Se poate vedea pe undeva, ca sa stiu unde sa urmaresc cand se mai aude zgomot.
Daca o las sa functioneze cu acel zgomot se poate strica mai tare. Cum se numeste exact acel ventilator ca sa ma uit dupa un pret.
Pompa nu are ventilator. Centrala are o alta piesa care elimina fortat gazele arse si se cheama ventilator. Este undeva in partea de sus a centralei si zgomotul ar trebui sa fie tot acolo daca se datoreaza ventilatorului. Daca este de la pompa de circulatie ar trebui sa se auda in partea dreapta jos adica in locul unde este pozitionata pompa de circulatie.

 vdingo11, on 30 ianuarie 2014 - 17:10, said:

Deci dau butonul pentru incalzire calorifere la zero, las ceva timp sa aiba timp sa se raceasca apa din instalatie si apas minus- vad cat arata
Apoi duc butonul la o temperatura mai mare si atunci cand pompa porneste apas din nou minus sa vad cat este.
Diferenta trebuie sa fie de apros 0,3
Dai butonul de incalzire la zero dar nu trebuie sa astepti racirea centralei. Este suficient sa se opreasca pompa ca sa citesti valoarea de presiune cu pompa in stare de oprire. Dupa ce citesti valoarea de presiune cu pompa oprita vei porni incalzirea si imediat ce porneste pompa citesti valoarea de presiune cu poma in functionare. Ideal ar fi o diferenta de 0,3. Daca este mai mica nu inseamna ca pompa este defecta , inseamna ca senzorul de presiune poate fi blocat cu mizerie si nu mai citeste corect valoarea de presiune din centrala.

 vdingo11, on 30 ianuarie 2014 - 17:10, said:

Asta nu am inteles-o.
Daca eu citesc de la tasta - o presiune (de ex acum la functionare de 45 grade este de 1,9-2.0) cum imi au eu seama cu ce este pe acel manometru (portiune gri si rosu ca nu are indicatori)
Daca de ex ai o valoare pe afisaj de 1,9-2,0 bar atunci si acul de la manometru ar trebui sa fie cu aproximatie la jumatatea portiunii gri. Daca la indicatie de 1,9-2,0 acul este spre zero atunci ceva nu este corect si trebuie verificat in primul rand senzorul de presiune.
Rolul saltului de presiune este de a confirma placii electronice ca pompa a pornit si ca este apa (presiune) in circuitul de incalzire al centralei.

Edited by servoman, 30 January 2014 - 19:28.


#1974
vdingo11

vdingo11

    Active Member

  • Grup: Members
  • Posts: 1,668
  • Înscris: 24.08.2005
  • ID membru: 44,795
Salutare.
Am facut toate verificarile si par in regula:
1. am dat butonul de calcura la0, am asteptat 5 min iar presiunea a ajuns la 1.6. Apoi am crescut temperatura si cand pompa a pornit presiunea a sarit la 1.9 dupa care ulterior a ajuns la 2 si se mentine aici pana la oprirea pompei.
Este bine sa o las asa la 2 sau sa mai scad un pic din ea ca sa nu afecteze in vreun fel?
2. cand presiunea este la 1,6-2 pe manometrul de langa butonul de pornire acul este foarte aproape de jumatate. Cred ca este in regula si acest test

In ultimele doua zile am mai auzit hurit-ul o singura data dar pana am ajuns la centrala nu s-a mai auzit. Totusi ca sa vad acel ventilator trebuie sa dau jos acel capac de aluminiu pe are se afla acea fanta pe care se vede flacara si pe care scrie Vaillant.
Inclin sa cred ca este acel ventilator care ma va lasa pana la urma.
Imi puteti spune va rog un pret estimativ ca eu am cautat pe net ar nu il gasesc nici ca si piesa cu denumirea " ventilator Vaillant"

Multumesc.

#1975
servoman

servoman

    Active Member

  • Grup: Senior Members
  • Posts: 2,651
  • Înscris: 07.09.2008
  • ID membru: 367,716
  • Locație: dimensiune paralela

 vdingo11, on 02 februarie 2014 - 14:57, said:

Salutare.
Am facut toate verificarile si par in regula:
1. am dat butonul de calcura la0, am asteptat 5 min iar presiunea a ajuns la 1.6. Apoi am crescut temperatura si cand pompa a pornit presiunea a sarit la 1.9 dupa care ulterior a ajuns la 2 si se mentine aici pana la oprirea pompei.
Este bine sa o las asa la 2 sau sa mai scad un pic din ea ca sa nu afecteze in vreun fel?
2. cand presiunea este la 1,6-2 pe manometrul de langa butonul de pornire acul este foarte aproape de jumatate. Cred ca este in regula si acest test

In ultimele doua zile am mai auzit hurit-ul o singura data dar pana am ajuns la centrala nu s-a mai auzit. Totusi ca sa vad acel ventilator trebuie sa dau jos acel capac de aluminiu pe are se afla acea fanta pe care se vede flacara si pe care scrie Vaillant.
Inclin sa cred ca este acel ventilator care ma va lasa pana la urma.
Imi puteti spune va rog un pret estimativ ca eu am cautat pe net ar nu il gasesc nici ca si piesa cu denumirea " ventilator Vaillant"

Multumesc.

Nu are rost sa te stresezi cu ventilatorul mai ales ca nu face figuri in permanenta. Daca ar fi el de vina zgomotul ar fi continuu. De multe ori zgomotul poate proveni de la vana de gaz care are un motor pas cu pas care la trecerea din pozitia de functionare pe maxim(pe apa calda de ex) la inchidere face un zgomot diferit cateodata ca un carait puternic. Asta nu inseamna ca trebuie sa te ingrijorezi.

#1976
mihaela38

mihaela38

    Junior

  • Grup: Members
  • Posts: 8
  • Înscris: 10.07.2010
  • ID membru: 606,721
  • Locație: dobrogea
Buna seara. Am o centrala Turbotec pro vuw ro 242/3-3 din 2010.Acum o saptamana, doua, i-a scazut presiunea in instalatia de incalzire, s-a oprit si a afisat F22. A completat sotul cu apa pana a afisat cam1.4-1.6 bar, a pornit, dar in functionare a crescut presiunea pana a ajuns in zona rosie; a golit pe la un calorifer care era capat de instalatie si a fost apoi totul ok. Am verificat daca exista pe undeva o scurgere de apa, nimic. In aceasta seara am gasit centrala oprita, indica F22, am completat cu apa pana la 1 bar, dar a scazut iar la 0.6 bar; acum a functionat cu 0.6 bar, a atins temperatura setata de termostatul de ambient si s-a oprit.Maine o sa sunam la service, dar as vrea sa intreb daca stie cineva o cauza posibila.
Multumesc.

#1977
danpet

danpet

    Active Member

  • Grup: Senior Members
  • Posts: 3,134
  • Înscris: 01.03.2007
  • ID membru: 149,431
  • Locație: Sibiu
Vasul de expansiune a pierdut presiunea de aer.Daca nu are membrana fisurata,se poate reface presiunea si sa functioneze in continuare.In caz contrar,trebuie schimbat,nu se repara...costa ceva mai mult.

#1978
servoman

servoman

    Active Member

  • Grup: Senior Members
  • Posts: 2,651
  • Înscris: 07.09.2008
  • ID membru: 367,716
  • Locație: dimensiune paralela

 mihaela38, on 04 februarie 2014 - 20:13, said:

Buna seara. Am o centrala Turbotec pro vuw ro 242/3-3 din 2010.Acum o saptamana, doua, i-a scazut presiunea in instalatia de incalzire, s-a oprit si a afisat F22. A completat sotul cu apa pana a afisat cam1.4-1.6 bar, a pornit, dar in functionare a crescut presiunea pana a ajuns in zona rosie; a golit pe la un calorifer care era capat de instalatie si a fost apoi totul ok. Am verificat daca exista pe undeva o scurgere de apa, nimic. In aceasta seara am gasit centrala oprita, indica F22, am completat cu apa pana la 1 bar, dar a scazut iar la 0.6 bar; acum a functionat cu 0.6 bar, a atins temperatura setata de termostatul de ambient si s-a oprit.Maine o sa sunam la service, dar as vrea sa intreb daca stie cineva o cauza posibila.
Multumesc.

Cam devreme pentru o centrala din 2010 sa-si piarda perna de aer din vasul de expansiune. Cu putin noroc s-ar putea sa fie nevoie doar de calibrare asa cum a spus si danpet, dar este posibil ca vasul sa aiba o problema si va trebui sa fiti pregatiti pentru o eventuala inlocuire. Cel de la service va trebui sa inceapa cu calibrarea vasului si daca feno,menul se va repeta in scurt timp atunci vasul este defect.

#1979
mihaela38

mihaela38

    Junior

  • Grup: Members
  • Posts: 8
  • Înscris: 10.07.2010
  • ID membru: 606,721
  • Locație: dobrogea
Multumesc pentru raspunsuri, am gasit posibila cauza.Azi noapte, fiind liniste in dormitor, am auzit un robinet picurand si am tras o mobila care masca un pic caloriferul. Era ud pe jos, dar nu foarte mult cat sa vedem. L-a mai strans sotul, iar pana la aceasta ora totul este ok. Speram sa fi fost asta cauza, desi s-a mai intamplat cu ceva timp in urma, apoi a functionat normal. Sotul spune ca nu curgea mereu robinetul, probabil.
Ca de obicei,forumistii sar in ajutor.Felicitari!

#1980
vdingo11

vdingo11

    Active Member

  • Grup: Members
  • Posts: 1,668
  • Înscris: 24.08.2005
  • ID membru: 44,795
Multumesc servoman

Reclamă

Bun venit pe Forumul Softpedia!

3 user(s) are reading this topic

1 members, 2 guests, 0 anonymous users

vasii_marian